PROBLEMAS X9 125 2005 SE APAGA O SE CALA A RALENTÍ

 
 Seguros

 Identificación
Identificarse
Nombre de Usuario:
Contraseña:
Olvidé mi contraseña
Reenviar email de activación
 
 
 
Registrarse
Condiciones de uso
Política de privacidad
 
 Menu Animado

PROBLEMAS X9 125 2005 SE APAGA O SE CALA A RALENTÍ

Notapor MuÑeCo » 13 09 , 2019 12:25 pm

Hola

Para empezar he visto cosas de este tema pero no he visto una solución clara.

Bueno os comento, tengo una x9 125 del 2005 con 66.000 km.Yo la compre con 59.000km de segunda mano y bueno la moto iba, ( no como esperaba para una moto con esa apariencia) pero iba mas menos bien, bueno os comento:

1- La moto iba bien y de la noche a la mañana se empezó apagar cuando se queda en ralenti, la verdad que cuando me empezo hacer eso apure bastante el depósito de combustible, ¿Puede ser que haya entrado algo al carburador de lo obstruya? ¿Solucion barata?.

2- Por aqui he leido que subiendo el ralenti un poco la moto dejaba de hacerlo, yo se lo he subido en caliente como se dice y el rato ese no se apagaba pero cuando se quedo fría y la volvi arrancar me hacia la mismo y esque ahora la moto se queda acelerada, no es que se note que a subido el relenti y se quede un poco mas alta de vueltas si no que cuando suelto o cierro el puño se nota que la moto sigue acelerando un 1 o 2 vamos nada pero se nota y la verdad que es incomodo y ha veces peligros cuando vas despacio xq piensas que va a desacelerar y al final tiene que tocar el freno.

3- Al notar eso he decidido volver a bajar el ralenti y si la moto de apaga la aguanto yo acelerando un poco cuando me vaya a para en cualquier situacion, pero es que bajando el relenti se sigue acelerando un poco cuando suelto o cierro el gas.

4- Ahora que he bajado el relenti al principio iba bien pero ahora cuando esta fría y acelero la moto se ahoga y no sale o circulando llega a las 8000 vueltas y derrepente se baja a las 7000 vueltas vamos esta perdiendo fuerza y se ve que va como pesada como que le cuesta coger velocidad.

Bueno viendo todos estos fallos compre una bujía, filtro del aire, filtro gasolina , el aceite que la toca con su filtro, (Correa y rodillos se los cambie hace 3000km), pero bueno en mente tenía pensado sacar el carburador y intentar ver o limpiar algo, soy manitas pero no tengo ni idea de mecánica, al no tener ni idea he pensado en comprar un carburador de segunda mano y ponerlo directamente o con los dos poder hacer uno que sirva, ayer conseguí uno de segunda mano que en principio me dijo el tío que lo habían puesto a punto y tuvo un siniestro y lo quito.

Bueno a ver si con todo los que os cuanto o si hace falta algo mas que os explique me podeis ayudar porque la verdad que es bastante peligroso llegar a un semáforo, caravana o ceda y que vayas casi a salir y se apague la moto.

Espero vuestros consejos de sabiduría.

Un saludo
RANDOM_AVATAR
MuÑeCo
 
Mensajes: 5
Registrado: 02 09 , 2019 6:14 pm
Ubicación: España,Madrid

Re: PROBLEMAS X9 125 2005 SE APAGA O SE CALA A RALENTÍ

Notapor docenetas » 14 09 , 2019 4:47 pm

Hola.

Pues tiene toda la pinta de ser de carburador, y mas cuando ya has cambiado filtro de gasolina y demás.

Si eres manitas desmonta a ver. Si sabes como funciona el carburador es fácil. Limpia los chiclés, y todo el carburador y la cuba, revisa el movimiento de la boya, que mueva bien la aguja y cierre, que la membrana esté bien y sino tienes que cambiarla. La campana tiene que moverse bien y sin puntos duros, el cable podría quedarse atascado y no dejarla bajar del todo o tener mal el muelle y eso te aceleraría la moto.

Parece muy claro que es un problema de carburador, tienes que darle una buena limpieza y revisar que todo esté bien. También que la tobera que es de goma no esté rajada aunque si pasara eso el motor no se te aceleraría sino que se te vendría abajo y se pararía.

El problema que puedes tener con el carburador es que desajustes la mezcla por tocar ese tornillo. En ese caso tendrías que conseguir el dato exacto para dejarlo bien, normalmente se aprieta hasta el fondo y se le quita vuelta y media o 2 vueltas si no recuerdo mal.

A ver que tal va después de una limpieza y puesta a punto. Yo no pondría otro carburador sino que cambiaría lo que estuviera mal del mío.
Xevo 400ie
Avatar de Usuario
docenetas
 
Mensajes: 1606
Registrado: 28 04 , 2013 12:15 pm
Ubicación: madrid

Re: PROBLEMAS X9 125 2005 SE APAGA O SE CALA A RALENTÍ

Notapor mascafe » 15 09 , 2019 7:51 pm

Hola Buenas,
Tiene pinta, por lo que cuentas, de que la membrana esté picada por algún lado y que no sea muy grande de manera que, según este posicionada, funciona rato sí, rato no. Cambiarla no es complicado, quitar tornillos, poner membrana nueva, poner tornillos y probar. Podría solucionarse.
Saludos
Avatar de Usuario
mascafe
 
Mensajes: 14
Registrado: 13 09 , 2019 6:49 pm
Ubicación: Tenerife

Re: PROBLEMAS X9 125 2005 SE APAGA O SE CALA A RALENTÍ

Notapor dino83 » 16 09 , 2019 10:01 pm

Hola muñeco
como te han comentado los compis, quizas sea del carburador.
Es muy sencillo, no tengas miedo.
Desmontalo, quedate bien con todos los macarrones o tubitos a donde van conectados, para ello, saca fotos de todo antes de soltar nada.
Despues, suelta la parte inferior del carburador que es donde esta el flotador y los chicles, sueltalos y limpia todo bien, yo utilice limpiador de frenos.
En la parte superior del carburador tienes la membrana con la guillotina, va con un muelle pequeño, un mecanico de piaggio me dijo que se deberia de cambiar cada 20000 km, a mi se me rompio la guillotina y me preparo un destrono elegante, cuesta sobre los 20 euros.
Cualquier problema, comentalo por aqui, estare pendiente del hilo.
A ver si tienes suerte y das con el problema
un saludo
RANDOM_AVATAR
dino83
 
Mensajes: 27
Registrado: 18 07 , 2019 11:41 pm
Ubicación: usansolo

Re: PROBLEMAS X9 125 2005 SE APAGA O SE CALA A RALENTÍ

Notapor MuÑeCo » 19 09 , 2019 7:59 pm

Hola a todos

1- Perdon por tardar en contestar pero no he podido hacerlo antes pero muchas gracias por darme vuestras ideas.

No he podido meterla mano todavía solo le podido cambiar la bujía, que pensaba que estaba en el lado del pie izquierdo y quite la tapita negra que va al motor que tiene un cable negro y las verdad que cuando destape,el metal que pude ver tenía como tierrecilla marrón ( luego ya me di cuenta que la bujía tenía que estar en el otro lado " pie derecho"). El cambio de bujía no ha solucionado nada y viendo la tierrecilla marrón tiene que estar todo muy lleno de mierda.

El sábado me voy a poner a tope con ella, dado que hay que desmontar la parte trasera de la moto entera. Así que a ver que consigo, ya os comentare y intentare poner fotos de todo para que veais el estado en el que están las cosas y que me podáis dar vuestra opinión y yo con suerte poderos dar la solución del problema.

Una pregunta. Cuando os referis a membrana os referis a la goma negra de la campana verdad?

Bueno la semana que viene a ver si puedo y os comento como va la cosa.

Un saludo y muchas gracias.
RANDOM_AVATAR
MuÑeCo
 
Mensajes: 5
Registrado: 02 09 , 2019 6:14 pm
Ubicación: España,Madrid

Re: PROBLEMAS X9 125 2005 SE APAGA O SE CALA A RALENTÍ

Notapor junillo » 19 09 , 2019 9:56 pm

Yo sufri de algo similar en la Xevo.

En mi caso fue el tubo de admision.
Que es de goma y estaba deteriorado y se habian formado grietas.

En frio, no aguantaba el ralenti y sufria de algun aceleron.
En caliente, el ralenti iba algo mejor...poco estable y con subidas

Recuerda revisar eso tambien.

SLDS
Piaggio X Evo 2014
RANDOM_AVATAR
junillo
 
Mensajes: 138
Registrado: 16 11 , 2015 9:29 pm
Ubicación: mas allá que pa´cá

Re: PROBLEMAS X9 125 2005 SE APAGA O SE CALA A RALENTÍ

Notapor docenetas » 20 09 , 2019 6:57 pm

junillo escribió:Yo sufri de algo similar en la Xevo.

En mi caso fue el tubo de admision.
Que es de goma y estaba deteriorado y se habian formado grietas.

En frio, no aguantaba el ralenti y sufria de algun aceleron.
En caliente, el ralenti iba algo mejor...poco estable y con subidas

Recuerda revisar eso tambien.

SLDS


Exacto, por eso yo le dije que comprobara la tobera, yo lo llamo así. Pasa bastante que con el tiempo se rompen pero si no los manipulas y los aprietas un poco no ves las rajas que tiene. Y pasa lo que dices tu, la mezcla se empobrece porque entra aire que no debe y el motor se viene abajo. Eso además se comprueba sin desmontar nada. Bueno las tapas en caso de que no esté accesible.
Xevo 400ie
Avatar de Usuario
docenetas
 
Mensajes: 1606
Registrado: 28 04 , 2013 12:15 pm
Ubicación: madrid

Re: PROBLEMAS X9 125 2005 SE APAGA O SE CALA A RALENTÍ

Notapor MuÑeCo » 22 09 , 2019 12:21 pm

Hola
Ayer me puse con ella, ymadre mía que locura a desmontar cosas, vamos hay que desmontar toda la parte trasera incluso la barra que va en U enganchada al chasis.
Tengo fotos y videos pero no se como se pueden mandar ahora estoy escribiendo con el movil y no sale nada de adjuntar archivos.
Bueno pues desmontado vi que el carburador se movía mucho yo pensaba que tenía que ir fijo sugiero a algo pero no solo va a sus tubos de alimentación y a los tubitos verios.
Bueno pues mi sorpresa al desmontado que la tobera que va del carburador está rajada y agrietada x todos lados así que me supuse que ese era el fallo que entraba aire x hay el problema que estoy a la espera de conseguir la pieza a ver si la consigo rápido.
Bueno el carburador lo he limpiado y le cambiado la campana x la que tenía del otro carburador la de mi moto tenía ya bastante marcada la circunferencia del carburador ns se si me explico bien y tenía tb como una pequeña orgura pero tb le he hecho fotos a video.
Bueno a ver si consiguiendo la pieza lo soluciono y se arregla.
Ya os comentaré
Un saludo
RANDOM_AVATAR
MuÑeCo
 
Mensajes: 5
Registrado: 02 09 , 2019 6:14 pm
Ubicación: España,Madrid

Re: PROBLEMAS X9 125 2005 SE APAGA O SE CALA A RALENTÍ

Notapor docenetas » 22 09 , 2019 3:05 pm

Hola. Pues entonces no mires mas, los síntomas y lo de la tobera son totalmente compatibles, es lo que le pasa al motor cuando la tienes rajada. Cámbiala y solucionado.

Aquí tienes instrucciones para subir fotos al foro, es muy simple.
viewtopic.php?f=10&t=22315

Para videos si tienes cuenta en youtube puedes subirlos ahí y dejar aquí el enlace, o también tienes la opción de incrustarlo en el texto para que aparezca directamente el video pero en ese caso pon el enlace solo como http y no https para que funcione.

Con lo de la campana has hecho bien si tenías otra con menos uso. Es algo que si se rompe te destruye el motor y pasa mas de lo debido. Creo que hay alguna reforzada y sino lo mejor es ir cambiándola cada 20.000km o así para estar tranquilo.
Xevo 400ie
Avatar de Usuario
docenetas
 
Mensajes: 1606
Registrado: 28 04 , 2013 12:15 pm
Ubicación: madrid


Volver a X9

 Unimoto
 Siguenos
    

 Buscador



Búsqueda avanzada
 Traductor
Google
 reloj
 Equipo
Administradores
Janu
karrakuco

Moderadores globales
fenicio
Germen
Luben
 

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 4 invitados